Výpadek na node tursiops
Incident Report for Virtio
Resolved
Synchronizace diskového pole byla dokončena.
Posted Nov 20, 2019 - 08:04 CET
Monitoring
Všechny zákaznické servery jsou zapnuty. Zkontrolujte si prosím, zda vaše služby nastartovaly v pořádku.

Na jednom z diskovýcn polí probíhá synchronizace, což může mít dopad na diskový výkon části serverů.
Posted Nov 19, 2019 - 14:46 CET
Identified
Server z neznámého důvodu přestal reagovat na jakýkoliv vstup. Museli jsme jej fyzicky resetovat. V tuto chvíli nabíhají zákaznické virtuální servery. Prosíme o kontrolu vašich systémů.
Posted Nov 19, 2019 - 14:10 CET
Investigating
V tuto chvíli řešíme výpadek na node tursiops
Posted Nov 19, 2019 - 13:37 CET
This incident affected: Nodes.