Synchronizace diskových polí: equus & onca
Incident Report for Virtio
Resolved
This incident has been resolved.
Posted Aug 18, 2018 - 12:28 CEST
Update
Synchronizace diskového pole na equus dokončena. Na node onca zbývá poslední - ETA cca 4h.
Posted Aug 18, 2018 - 08:44 CEST
Monitoring
Na nodech equus & onca probíhá synchronizace části diskových polí. Očekáváme mírně sníženou propustnost pro část zákazníků.
Posted Aug 17, 2018 - 23:46 CEST