Výpadky konektivity v DC Master Praha
Incident Report for Virtio
Resolved
Konektivita je již stabilní. Nyní čekáme na detaily a vyjádření od našeho poskytovatele internetu.
Posted 7 months ago. Feb 11, 2019 - 12:48 CET
Monitoring
Incident byl na straně Master DC vyřešen, konektivita je opět stabilní. Detaily nám budou sděleny během dne. Situaci monitorujeme.
Posted 7 months ago. Feb 11, 2019 - 10:19 CET
Investigating
V tuto chvíli řešíme vypadávající konektivitu na straně našeho poskytovatele připojení. Zákaznické servery běží, nicméně jsou chvílemi nedostupné.
Posted 7 months ago. Feb 11, 2019 - 10:08 CET
This incident affected: Nodes.