Výpadky konektivity
Incident Report for Virtio
Resolved
This incident has been resolved.
Posted Dec 09, 2019 - 08:07 CET
Monitoring
Vypadá to, že problém byl na straně poskytovatele vyřešen. Náš externí monitoring již nehlásí žádné výpadky - http://ping.virt.io/

Situaci monitorujeme a čekáme na vyjádření.
Posted Dec 09, 2019 - 03:08 CET
Investigating
Evidujeme výpadky konektivity v datacentru Master Praha. Problém se zdá být na straně poskytovatele připojení, se kterým jej řešíme.
Posted Dec 09, 2019 - 02:45 CET
This incident affected: Nodes.