Částečný výpadek IPv4 konektivity na node tursiops
Incident Report for Virtio
Resolved
This incident has been resolved.
Posted Nov 05, 2019 - 11:01 CET
Monitoring
Problém je vyřešen, situaci monitorujeme. Výpadek IPv4 sítě ovlivnil tří virtulní servery na node tursiops. Konkretní uživatele budeme informovat individuálně.
Posted Nov 04, 2019 - 14:35 CET
Investigating
V tuto chvíli řešíme výpadek části konektivity IPv4 sítě na node tursiops.
Posted Nov 04, 2019 - 13:44 CET
This incident affected: Nodes.