Útok na IPv6 síť
Incident Report for Virtio
Resolved
Incident byl vyřešen, síť je opět stabilní.
Posted 14 days ago. Sep 02, 2019 - 20:32 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 14 days ago. Sep 02, 2019 - 20:02 CEST
Identified
V tuto chvíli probíhá útok na IPv6 síť našeho poskytovatele připojení, který situaci aktivně řeší. Služby na IPv6 síti mohou postihnout krátkodobé výpadky. IPv4 není dotčena.

http://ping.virt.io/

Situaci monitorujeme.
Posted 14 days ago. Sep 02, 2019 - 19:31 CEST
This incident affected: Nodes.