[equus] Synchronizace diskového pole
Incident Report for Virtio
Resolved
This incident has been resolved.
Posted Sep 13, 2018 - 06:31 CEST
Monitoring
Na node equus probíhá synchronizace jednoho z diskových polí. Pravděpodobný dopad na diskový výkon malé části zákazníků.
Posted Sep 12, 2018 - 20:57 CEST