[tursiops] Synchronizace diskového pole
Incident Report for Virtio
Resolved
Synchronizace pole byla dokončena.
Posted Oct 02, 2017 - 08:01 CEST
Monitoring
Probíhá synchronizace jednoho z diskových polí na node tursiops. Možný dopad na diskový výkon části zákazníků.
Posted Oct 01, 2017 - 08:47 CEST