[onca, cricetus] Synchronizace diskových polí
Incident Report for Virtio
Resolved
Synchronizace polí je dokončena.
Posted Mar 04, 2018 - 22:07 CET
Monitoring
Na nodech onca a cricetus probíhá synchronizace části diskových polí. Možný dopad na diskový výkon virtuálních serverů.
Posted Mar 04, 2018 - 11:33 CET