Výpadek napájení v DC Praha
Incident Report for Virtio
Resolved
Všechny zákaznické VPS jsou zapnuty a administrační rozhraní je dostupné.
Posted Oct 12, 2017 - 09:02 CEST
Monitoring
Node tursiops nahozený. V tuto chvíli postupně zapínáme zákaznické VPS. Zároveň běží synchronizace části diskového pole, očekáváme snížený výkon.
Posted Oct 12, 2017 - 08:44 CEST
Update
Na nodech onca a equus běží synchronizace diskového pole. Očekávaný dopad na výkon disků na několik následujících hodin.
Posted Oct 12, 2017 - 08:17 CEST
Update
Node cricetus nahozený. Zbývá poslední server a to tursiops. Řešíme přímo na místě.
Posted Oct 12, 2017 - 08:03 CEST
Identified
Node equus již běží, nahazujeme zákaznické VPS. Nody tursiops a cricetus stále nedostupné.
Posted Oct 12, 2017 - 07:20 CEST
Investigating
Již běžící servery byly opět z neznámého důvodu vyresetovány. Komunikujeme s naším poskytovatelem housingu, firmou Master Internet.
Posted Oct 12, 2017 - 06:40 CEST
Update
Již běžící servery byly opět z neznámého důvodu vyresetovány. Komunikujeme s naším poskytovatelem housingu, firmou Master Internet.
Posted Oct 12, 2017 - 06:00 CEST
Update
Bohužel stále je polovina našich serverů nedostupná. Podle informací z DC Master výpadek napájení stále trvá.
Posted Oct 12, 2017 - 05:57 CEST
Identified
Došlo k neplánovanému výpadku napájení v datacentru našeho poskytovatele housingu, společnosti Master Internet. V tuto chvíli všechny naše servery nabíhají a my zapínáme zákaznické VPS.
Posted Oct 12, 2017 - 05:25 CEST